×

Ostrzeżenie

Rozszerzenie Akeeba Backup Core package wersja 8.1.8 jest dostępne, lecz wymaga przynajmniej PHP wersji 7.2, a Twoja witryna korzysta zaledwie z wersji 5.5.9-1ubuntu4.29.
Rozszerzenie Akeeba Backup Core package wersja 7.4.0.1 jest dostępne, lecz wymaga przynajmniej PHP wersji 7.1, a Twoja witryna korzysta zaledwie z wersji 5.5.9-1ubuntu4.29.
Rozszerzenie Akeeba Backup Core package wersja 7.1.4 jest dostępne, lecz wymaga przynajmniej PHP wersji 5.6, a Twoja witryna korzysta zaledwie z wersji 5.5.9-1ubuntu4.29.